Merci à François Binet qui&nbsp; répondu précédemment :<br><br>&lt;code&gt;<br>Je pense que tu as installé gnash en cliquant sur une fenêtre flash
sous firefox.<br>
Je te conseille de bien suivre les instructions de la page suivante:<br>
<a href="http://doc.ubuntu-fr.org/flashplayer?s=swf" target="_blank" onclick="return top.js.OpenExtLink(window,event,this)">http://doc.ubuntu-fr.org/flashplayer?s=swf</a><br>
et en particulier sous synaptic de:<br>
&nbsp;<a href="http://doc.ubuntu-fr.org/tutoriel/comment_supprimer_un_paquet" title="tutoriel:comment_supprimer_un_paquet" target="_blank" onclick="return top.js.OpenExtLink(window,event,this)">Supprimer
les paquets</a> <strong>gnash, gnash-common, mozilla-plugin-gnash et
konqueror-plugin-gnash</strong>.<br>
&lt;/code&gt;<br><br>La suppression des paquets gnash* a été efficace puisque ma vidéo est revenue.<br><br><br><br><br><br><div><span class="gmail_quote">2008/2/24, www.elwina &lt;<a href="mailto:www.elwina@free.fr">www.elwina@free.fr</a>&gt;:</span><blockquote class="gmail_quote" style="border-left: 1px solid rgb(204, 204, 204); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex;">
bonjour tous<br> <br> voila j&#39;utilise ubuntu depuis la fin 2007.<br> autant vous dire que&nbsp;&nbsp;je decouvre petit a petit ...<br> actuelement j&#39;ai constater un probleme avec firefox et opera<br> en effet il m&#39;est impossible de lire aucune vidéo sur les sites genre<br>
 <a href="http://youtube.fr">youtube.fr</a> etc ... j&#39;ai desinstaller ses programmes en passant par<br> symatec et réinstallé toujours pareil, j&#39;avais aussi installer dans<br> autre natigateur qui est dans les programmes ubuntu mais rien n&#39;y fait<br>
 <br> merci d&#39;avance si vous avez une solution a me donner<br> <br> Elwina</blockquote><div><br>&nbsp;</div><br></div>