<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
<head>
  <meta content="text/html;charset=ISO-8859-1" http-equiv="Content-Type">
</head>
<body bgcolor="#ffffff" text="#000000">
Hello,<br>
&nbsp;&nbsp;&nbsp; &nbsp;&nbsp; &nbsp;&nbsp; grand merci pour votre aide! Le probl&egrave;me est r&eacute;solu.<br>
<br>
Fran&ccedil;ois<br>
<br>
Ps: je n'ai pas eu le temps d'essayer "gutsy", mais j'y compte bien<span
 class="moz-smiley-s3"><span> ;-) </span></span><br>
<br>
Patrick LASSERONT a &eacute;crit&nbsp;:
<blockquote cite="mid474D76F1.6040900@skynet.be" type="cite">
  <pre wrap=""><a class="moz-txt-link-abbreviated" href="mailto:paco.f2@wanadoo.fr">paco.f2@wanadoo.fr</a> a &eacute;crit :
  </pre>
  <blockquote type="cite">
    <pre wrap="">Salut,
          pardon de r&eacute;editer mon message ci-dessous. Si qlqu'un 
pouvait m'apporter ses lumi&egrave;res...

amicalement
Fran&ccedil;ois

<a class="moz-txt-link-abbreviated" href="mailto:paco.f2@wanadoo.fr">paco.f2@wanadoo.fr</a> a &eacute;crit :
    </pre>
    <blockquote type="cite">
      <pre wrap="">Bonjour,
                j'essaie d'installer les codecs win32 avec synaptic, 
mais j'ai ce message:
/"w32codecs:
  D&eacute;pend : libc6 (&gt;=2.5-0ubuntu1) mais 2.3.6-0ubuntu20.5 doit &ecirc;tre 
install&eacute;"

/Par ailleurs libc6 est d&eacute;j&agrave; install&eacute; dans sa version 2.3.6-0ubuntu20.5

alors que faire?

&agrave; +   Fran&ccedil;ois
/ /
      </pre>
    </blockquote>
  </blockquote>
  <pre wrap=""><!---->Salut,

pourquoi ne passe tu pas &agrave; Gutsy, =&gt; que du bonheur

de plus si il te manque un codec il te le propose.

Sinon, la solution est l&agrave; :

<a class="moz-txt-link-freetext" href="http://doc.ubuntu-fr.org/rtu">http://doc.ubuntu-fr.org/rtu</a>

prend la version qui te convient et tout sera ok, Renzo a fait vraiment 
du bon boulot.

A+

  </pre>
</blockquote>
<br>
</body>
</html>