le driver nvidia vient d'être upgradé il y a deux jour: tu as regardé ta config après l'upgrade??<BR>
<BR>
<BR>
<BR>
<B>On Tue, 3 Jul 2007 10:17 , Franck Lavis - Micro 38 Informatique &lt;franck@micro38.com&gt; sent:<BR>
<BR>
</B>
<BLOCKQUOTE style="PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; BORDER-LEFT: #5167c6 2px solid; MARGIN-RIGHT: 0px">Bonjour a tou(te)s<BR>
<BR>
aujourd'hui ma resolution d'affichage est passée en 640*480. Hier elle etait comme je le souhaite, en 1024x768.<BR>
Qu'est-ce qui pourrait justifier que celle-ci ait changé comme ça, et que les parametres d'affichage ne me proposent pas mieux ? <BR>
<BR>
J'ai une geforce 6150 et j'utilise les drivers propriétaires NVidia.<BR>
Je suis sur une Ubuntu 7.04 x86_64.<BR>
<BR>
J'ai tenté de desactiver ces drivers, de rebooter, puis de les reactiver. Ca a marché, j'etais de nouveau en 1024. <BR>
Mais apres un redemarrage, je repasse en 640 comme decrit plus haut, sans pouvoir acceder a mieux...<BR>
<BR>
Merci<BR>
<BR>
Franck<BR>
<A href="http://Micro38.com" target=_blank>Micro38.com</A><BR clear=all><BR>
-- <BR>
<A href="http://www.viadeo.com/invitationpersonnelle/0021td7xb83arvt9" target=_blank>http://www.viadeo.com/invitationpersonnelle/0021td7xb83arvt9</A><BR>
<A href="http://fr.wilogo.com/?pcode=31253661" target=_blank>http://fr.wilogo.com/?pcode=31253661</A><BR>
Ensemble adoptons des gestes responsables : N'imprimez ce mail que si necessaire. <BR>
<BR>
<A href="http://www.getfirefox.com" target=_blank>http://www.getfirefox.com</A> - <A href="http://fr.openoffice.org" target=_blank>http://fr.openoffice.org</A><BR>
<BR>
Signez la petition européenne pour le Darfour:<BR>
<A href="http://www.europetition-darfour.fr" target=_blank>http://www.europetition-darfour.fr</A> </BLOCKQUOTE><BR>