<html><head><style type="text/css"><!-- DIV {margin:0px;} --></style></head><body><div style="font-family:arial,helvetica,sans-serif;font-size:8pt"><br>Salut tous,<br>&nbsp;quand je fais update ou upgrade je recois toujour <br><span style="font-weight: bold;">Paramétrage de mldonkey-server (2.7.1-2ubuntu2) ...... error<br><span style="font-weight: bold;"></span></span>genre <br><span style="font-weight: bold;">E: Sub-process /usr/bin/dpkg returned an error code (1)</span><br><br>Que faire dans ce cas, j'ai essayer de desinstaller mais rien<br><br>merci pour votre aide<br><br>Hu<br></div><br>
                <hr size="1"> 
Découvrez une nouvelle façon d'obtenir des réponses à toutes vos questions ! 
Profitez des connaissances, des opinions et des expériences des internautes sur <a href="http://fr.rd.yahoo.com/evt=42054/*http://fr.answers.yahoo.com">Yahoo! Questions/Réponses</a>.</body></html>