Bonsoir amis d'Ubuntu,<br><br>Une petite question pour commencer.<br><br>Depuis mon passage à Edgy Eft (qui c'est très bien passé), dans le programme (la fenetre) de &quot;mise à jour des logiciels&quot;, j'ai une rubrique &quot;Mises à jour de la distribution&quot; contenant &quot;libggi2&quot; et &quot;mplayer&quot; et il m'est impossible de cocher ces cases pour effectuer la mise à jour.
<br><br>Savez-vous pourquoi ? De quoi il s'agit ? et comment remedier à cela ?<br><br>Merci pour votre aide et bonne soirée.<br clear="all"><br>-- <br>Sébastien Lammers