j'ai essayé ce dépot, ça marche, par contre je ne suis pas convaincu que ce soit la dernière version...<br><br><div><span class="gmail_quote">On 9/1/06, <b class="gmail_sendername">Pierre-Luc Daoust</b> &lt;<a href="mailto:pl.daoust@netkiwi.info">
pl.daoust@netkiwi.info</a>&gt; wrote:</span><blockquote class="gmail_quote" style="border-left: 1px solid rgb(204, 204, 204); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex;">Nathanaël Martel a écrit :<br>&gt; Je cherche a installÃ&copy; la dernière version de landell :
<br>&gt; <a href="http://sourceforge.net/project/showfiles.php?group_id=163729">http://sourceforge.net/project/showfiles.php?group_id=163729</a><br>&gt;<br>&gt; Mais l'installateur indique : &quot;Error: Dependency is not satisfiable:
<br>&gt; libdbus-1-2&quot;<br>&gt;<br>&gt; Cependant si je veux installer celle-ci, j'ai le message : libdbus-1-2<br>&gt; est dÃ&copy;jÃ&nbsp;&nbsp;la plus rÃ&copy;cente version disponible.<br><br>As-tu essayé d'installer VIA le dépôt Ubuntu prévu à cet effet?
<br><a href="http://tapioca-voip.sourceforge.net/wiki/index.php/Installation_Guide">http://tapioca-voip.sourceforge.net/wiki/index.php/Installation_Guide</a><br><br>Cordialement,<br><br>--<br>Pierre-Luc Daoust<br>Montréal, Québec
<br><br>Jabber / GoogleTalk: <a href="mailto:pl.daoust@jabber.netkiwi.info">pl.daoust@jabber.netkiwi.info</a><br>Zone P-L: <a href="http://www.zonepl.net">http://www.zonepl.net</a><br>NetKiwi Informatique: <a href="http://www.netkiwi.info">
http://www.netkiwi.info</a><br><br><br>--<br>ubuntu-fr mailing list<br><a href="mailto:ubuntu-fr@lists.ubuntu.com">ubuntu-fr@lists.ubuntu.com</a><br><a href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr">https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr
</a><br></blockquote></div><br><br clear="all"><br>-- <br><a href="http://zvezdafolk.blogspot.com">http://zvezdafolk.blogspot.com</a>