Je crois pas...<br>
<br>
&quot;<strong>Attention !</strong>: Easy Ubuntu 2.3 est conçu pour Ubuntu <strong>Breezy</strong>, si vous êtes encore sous Hoary utilisez <a href="http://placelibre.ath.cx/keyes/index.php/2005/09/18/40-easy-ubuntu-22beta-nouvelles-easy-ubuntu" hreflang="fr">
Easy Ubuntu 2.2</a> (support des codecs vidéos et de Java cassé avec la 2.2).
Dans le cas contraire votre système sera automatiquement mis à jour vers Breezy ...&quot;<br>
<br>
cf:<br>
<a href="http://placelibre.ath.cx/keyes/index.php/2005/09/29/44-easy-ubuntu-23">http://placelibre.ath.cx/keyes/index.php/2005/09/29/44-easy-ubuntu-23</a><br><br><div><span class="gmail_quote">Le 20/10/05, <b class="gmail_sendername">
Tonamiben</b> &lt;<a href="mailto:tonamiben@yahoo.ca">tonamiben@yahoo.ca</a>&gt; a écrit :</span><blockquote class="gmail_quote" style="border-left: 1px solid rgb(204, 204, 204); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex;">
Easy Ubuntu dans sa version actuel (version 2.3.1 pour ubuntu 5.10)<br>est-il retro-compatible à Ubuntu 5.04?<br><br>Benoit<br><br><br>--<br>ubuntu-fr mailing list<br><a href="mailto:ubuntu-fr@lists.ubuntu.com">ubuntu-fr@lists.ubuntu.com
</a><br><a href="http://lists.ubuntu.com/mailman/listinfo/ubuntu-fr">http://lists.ubuntu.com/mailman/listinfo/ubuntu-fr</a><br></blockquote></div><br>