<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
<head>
  <meta content="text/html;charset=ISO-8859-15"
 http-equiv="Content-Type">
  <title></title>
</head>
<body bgcolor="#ffffff" text="#000000">
Milou a écrit :
<blockquote cite="mid20041222195810.7142b7dd@MIMILE" type="cite">
  <pre wrap="">Le Wed, 22 Dec 2004 19:37:38 +0100
HoaXyde <a class="moz-txt-link-rfc2396E" href="mailto:hoaxyde@free.fr">&lt;hoaxyde@free.fr&gt;</a> a écrit:

  </pre>
  <blockquote type="cite">
    <pre wrap="">Salut,

Je souhaite installer la dernière version beta d'OpenOffice... Mais 
l'archive pour Linux contient... des rpms !
Comment exploiter ou rendre exploitable des rpms sous Ubuntu, pour 
pouvoir profiter de la pre-2.0 ?
Une manip particulière à faire ?
    </pre>
  </blockquote>
  <pre wrap=""><!---->tu peux utiliser "alien", mais je te conseille d'utiliser les tarballs
qui doivent surement exister...
  </pre>
</blockquote>
Pour alien, ça m'a fait un super .deb... Mais je sais pas ou dpkg me
l'a installé, dans /usr/bin, je ne trouve que les traces de la version
1.1.2...<br>
Pour les sources, regarde le lien du miroir que j'ai donné... Il y a
une seule archive pour Linux... et c'est celle là.<br>
<blockquote cite="mid20041222195810.7142b7dd@MIMILE" type="cite">
  <pre wrap="">

  </pre>
  <blockquote type="cite">
    <pre wrap="">Merci d'avance à ceux qui me répondront!
    </pre>
  </blockquote>
  <pre wrap=""><!---->de rien

mil
  </pre>
</blockquote>
Merci à toi,<br>
HoaXyde.<br>
<br>
</body>
</html>