<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
<head>
  <meta content="text/html;charset=ISO-8859-15"
 http-equiv="Content-Type">
  <title></title>
</head>
<body bgcolor="#ffffff" text="#000000">
Bonsoir,<br>
<br>
Sebastien Bacher a écrit :
<blockquote cite="mid1101590580.8131.1.camel@localhost.localdomain"
 type="cite">
  <pre wrap="">

Quel est le problème avec le paquet, il marche sans problème
normalement.

  </pre>
</blockquote>
avec l'installation avec synaptic sur les serverus ubuntu :<br>
<br>
<small>tonio@ubuntu:~ $ gdesklets<br>
gDesklets 0.26.2<br>
Copyright (C) 2003, 2004 The gDesklets Team<br>
<br>
This software is licensed under the terms of the GNU GPL.<br>
<br>
/usr/lib/python2.3/site-packages/gtk-2.0/gtk/__init__.py:90:
GtkDeprecationWarning: gtk.mainloop is deprecated, use gtk.main instead<br>
  self.warn(message, DeprecationWarning)<br>
/usr/lib/python2.3/site-packages/gtk-2.0/gtk/__init__.py:90:
GtkDeprecationWarning: gtk.mainquit is deprecated, use gtk.main_quit
instead<br>
  self.warn(message, DeprecationWarning)<br>
<br>
<big>Et rien ne se lance. :)<br>
<br>
Merci d'avance,<br>
<br>
Tonio.<br>
<br>
PS: a ce que j'ai pu lire a droite a gauche, je ne serais pas le seul. <br>
</big></small><br>
</body>
</html>