eepc asus 1001PX

Steve Nadeau stevenado at gmail.com
Dim 30 Oct 15:45:15 UTC 2011


Bonjour, le pilote réseau indiqué semble correspondre à Virtualbox, soit le
désinstaller et le réinstaller.
Pourquoi ne pas installer la dernière version de ubuntu?

Bonne journée...
Le 2011-10-30 06:56, "jacques" <jacques.laubignat at izi.re> a écrit :

>
> Bonjour à tous,
> je viens d'installer Ubnutu 10.04 LTS sur un eepc asus 1001 PX en dual
> boot.:le wifi fonctionne sans pb des la mise sous tension.
> Mais  impossible de démarrer l'acces en filaire.
> lspci me donne :
> "ethernet controler Atheros communication inc AR8152 ver2.0 fast
> ethernet"
> outils réseau (systeme outils reseau) indique :
>  "interface inconnue(vboxnet0)"
> pas d' ip pas de masque
>
> Sous win 7 tout fonctionne
> quelqu'un connait il ce probleme ?
> Merci de votre aide
> --
>  Jacques.Laubignat
> Ingénieur Informaticien retraité
> Le Tampon
> Ile de la Réunion
>
> Desktop: Intel Core2 quad,ram 4Go,DD 2x500Giga,Nvidia Gforce 9600 GT
> ecran Asus 19 pouces. Systeme d'exploitation : LINUX UBUNTU Lucid Lynx
>
>
> --
> Liste de diffusion ubuntu-fr ubuntu-fr at lists.ubuntu.com
> Pour s'abonner ou se désabonner :
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr
> Charte de la liste: http://doc.ubuntu-fr.org/groupes/ubuntu-fr-ml/charte
-------------- section suivante --------------
Une pièce jointe HTML a été nettoyée...
URL: <https://lists.ubuntu.com/archives/ubuntu-fr/attachments/20111030/4ea517cb/attachment.html>


Plus d'informations sur la liste de diffusion ubuntu-fr