Fwd: Edubuntu ouvre en tty1

Steve Nadeau stevenado at gmail.com
Jeu 16 Sep 13:22:26 BST 2010


Merci André!
je crois que ça pourra l'aider...
bonne journée!

2010/9/16 andre laforest <alaforest at mail.com>

> Allo, bon matin,
>
> s.v.p. demande lui de valider :
>
> /var/lib/tftpboot/ltsp/i386/lts.conf
> [Default]
> SCREEN_07=ldm
>
> --
> Cordialement,
>
>       \\|//
>       (@ @)
> ---oOOo-(_)-oOOo---------------------------------
>
>  André Laforest
>
>  Dessin technique et conception mécanique en 3D
>  Spécialiste d'application CAD et CAE.
>
>  téléphone / phone : 418 688-2959
>  courriel / e-mail : alaforest at mail.com
>  mobile / cellular : 415 578-3367
>  skype VoIP        : andre_laforest
>
> -----------------Oooo----------------------------
>     oooO        (   )
>     (   )        ) /
>      \ (        (_/
>       \_)
>
> Devez-vous vraiment imprimer ce courriel?
> Pensons à l'environnement.
>
>
> Le jeudi 16 septembre 2010 à 04:37 -0400, Steve Nadeau a écrit :
> > Salut André!
> >
> > je te transfert ce message depuis la liste ubuntu-fr.org, juste pour
> > que tu vois comme d'autres installent Edubuntu... ça risque aussi
> > d'arriver ce genre de problème...
> > faudra décider jusqu'où il faut supporter o ufaire comprendre aux gens
> > que ce n'est pas la façon de faire...
> >
> >
> > bonne journée!
> >
> > ---------- Forwarded message ----------
> > From: Rafael Chacón <rafael.emilio.chacon at gmail.com>
> > Date: 2010/9/15
> > Subject: Edubuntu ouvre en tty1
> > To: ubuntu-fr at lists.ubuntu.com
> >
> >
> > Bonjour
> >
> > Je viens d' installer Edubuntu 10.04 amd sur un ordinateur avec AMD
> > Athlon(tm) 64 X2 Dual Core Processor 5200+, 4GiB et disque de 320GB.
> > C'est une installation fraiche (avec format du HD).
> > Quand je tourne l' ordinateur, quelque fois il entre en mode
> > graphique, les autres en tty1 (console). En tty1, aprés login/password
> > je commande "startx" et le mode graphique fonctionne, mais quand
> > J'éteins l'ordinateur et je tourne a nouveau, le même problème.
> >
> > J'ai essayé avec: (1) sudo dpkg-reconfigure gdm, (2) sudo apt-get
> > --reinstall install ubuntu-desktop (3) re-instalation de tout le S.O.
> >
> > Aide!!! Une idée???
> >
> > Rafael.
> >
> > --
> > Liste de diffusion ubuntu-fr ubuntu-fr at lists.ubuntu.com
> > Pour s'abonner ou se désabonner :
> > https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr
> >
> >
>
>
-------------- section suivante --------------
Une pièce jointe HTML a été nettoyée...
URL: https://lists.ubuntu.com/archives/ubuntu-fr/attachments/20100916/e2d5a9e0/attachment.htm 


Plus d'informations sur la liste de diffusion ubuntu-fr