Connexion WiFi

dubasik.jm jean-marie.dubasik at mobistar.be
Jeu 21 Oct 20:15:55 BST 2010


Le 14/10/10 22:04, Alcachofa a écrit :
> Bonsoir,
>
> personnellement j'ai la case "disponible pour tous les utilisateurs"
> cochée ainsi qu'une autre "se connecter automatiquement"
> je n'ai jamais eu de PB de ce coté là
>
> pierre
> Le 14 octobre 2010 20:53, dubasik.jm<jean-marie.dubasik at mobistar.be>  a écrit :
>> Le 14/10/10 17:56, Steve Nadeau a écrit :
>>
>> Bonjour!
>>
>> je viens effectivement de voir la case à cocher pour tous les
>> utilisateurs...
>> je vais en faire l'essai plus tard.
>> Il faut pour ça éditer la connexion une fois établie afin d'accéder à cette
>> case, peut-être est-elle disponible autrement.
>> bonne journée!
>> 2010/10/13 christophe jenaux<jcamigaml at gmail.com>
>>> Bonjour,
>>>
>>> Le 13 octobre 2010 20:20, Steve Nadeau<stevenado at gmail.com>  a écrit :
>>>> Bonjour!
>>>>
>>>> normalement la connexion WIFI se fait une fois la session utilisateur
>>>> ouverte.
>>> Chez moi, c'est plus ou moins long, donc dès fois je suis obligé de le
>>> forcer a se connecter.
>>>> S'il faut que la connexion WIFI se fasse indépendamment d'une session
>>>> utilisateur, il faudrait que ça se fasse par un script.
>>> En 10.04, pas testé pour les autres versions, quand on crée/modifie un
>>> réseau wifi, il suffit de cocher la case "Disponible pour tous les
>>> utilisateurs" en bas à gauche de la boite de dialogue du network manager.
>>>> quelqu'un pourrait peut-être continuer car je n'ai pas ce genre de
>>>> script.
>>>> bonne fin de journée!
>>>> 2010/10/9 dubasik.jm<jean-marie.dubasik at mobistar.be>
>>>>> Bonjour,
>>>>>
>>>>> J'utilise une conexion WIFi sur port usb.
>>>>> A votre avis pourquoi quand j'allume ou je relance l'ordinateur,
>>>>> la conexion ne se fait pas automatiquement alors que dans les paramètre
>>>>> de la conection,
>>>>> je l'ai demander.
>>>>>
>>>>> Merci pour votre aide eventuelle.
>>>>>
>>>>>
>>>>> Sur le port usb, il y a un petit appareil qui communique avec une
>>>>> livebox de chez mobistar.
>>>>> Je ne sais pas comment décrire cela plus teckiquement pour une
>>>>> éventuelle bonne comprehension de votre part.
>>>>> Merci de m'aider à ce niveau là aussi, si vous le pouvez.
>>>>>
>>>>> A bientôt de vous lire.
>>>>>
>>>>>
>>>>> PS.: j'utilise la conexion WiFi par obligation.
>>>>> --
>>>>> Jean-Marie Dubasik
>>>>> --
>>>>> Liste de diffusion ubuntu-fr ubuntu-fr at lists.ubuntu.com
>>>>> Pour s'abonner ou se désabonner :
>>>>> https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr
>>>>
>>>> --
>>>> Liste de diffusion ubuntu-fr ubuntu-fr at lists.ubuntu.com
>>>> Pour s'abonner ou se désabonner :
>>>> https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr
>>>
>>> --
>>> Liste de diffusion ubuntu-fr ubuntu-fr at lists.ubuntu.com
>>> Pour s'abonner ou se désabonner :
>>> https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr
>> Oui, chez moi, la case à cocher " ce connecte automatiquement " est cocher.
>> Ces pour cela, que je m'étonne qu'il ne le fasse pas.
>> Merci pour vos message, les chose aance.
>>
>>
>> --
>> Jean-Marie Dubasik
>> --
>> Liste de diffusion ubuntu-fr ubuntu-fr at lists.ubuntu.com
>> Pour s'abonner ou se désabonner :
>> https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr
>>
>
Ben, voilà, je suis revenu à Ubuntu 10.10 et tous fonctionne normalement.
Je dois avouer avoir peur de me remettre en Kubuntu.
En effet, je ne sais ce qui a résolu le problème : la 10.10 ou le fait 
de revenir a Ubuntu.
Je vais me contenter du graphisme de gnome.
J'aimais bien moi, les fenetre qui tombe en neige qu'en on les ferme, 
les fenetre qui prenne un autre forme qu'en on les change de place.... 
bon ben voilà, il me faudra etre un peux plus adulte. ;-)
Merci à tous pour votre aide.



-- 
Jean-Marie Dubasik
-------------- section suivante --------------
Une pièce jointe HTML a été nettoyée...
URL: https://lists.ubuntu.com/archives/ubuntu-fr/attachments/20101021/44d04738/attachment.htm 


Plus d'informations sur la liste de diffusion ubuntu-fr