Impossible d'executer le support de langue

Michel Leunen ml at leunen.com
Sam 16 Oct 08:47:54 BST 2010


Le 16/10/2010 07:07, Freddo a écrit :

> Could not apply changes. Fix broken packages first

Ouvre Synaptic et dans le menu Edition, clique sur 'Réparer les paquets
cassés' et vois si cela résoud ton problème.


-- 
Michel Leunen
http://linux.leunen.com




Plus d'informations sur la liste de diffusion ubuntu-fr