difficulté d'installer gyachi 1.2.10 sous ubuntu 10.04

Michel Leunen ml at leunen.com
Ven 15 Oct 18:39:45 UTC 2010


Le 15/10/2010 18:27, Freddo a écrit :

> jai du mal a installé la version gyachi 1.2.10 (yahoo messenger) sous
> ubuntu 10.04.

Quel problème as-tu ?

-- 
Michel Leunen
http://linux.leunen.com




Plus d'informations sur la liste de diffusion ubuntu-fr