flash 10

Michel Leunen ml at leunen.com
Ven 1 Jan 16:51:15 GMT 2010


Le 01/01/10 16:39, alain a écrit :
> j'ai un petit souci avec flash.
> le site de tf1 veut à tout prix m'installer flash 10
> mais il ne peut pas puisque je l'ai déjà mais la version 9.

Quand tu installe le plugin flash dans Karmic, c'est la version 10 qui 
s'installe. Quelle version d'Ubuntu utilises-tu?
Quels sont les paquets flash déjà installés:

dpkg --get-selections flash*



-- 
Michel Leunen
http://linux.leunen.com




Plus d'informations sur la liste de diffusion ubuntu-fr