Re: problème de disque au démarrage

Elie BOUTTIER cube.elie at gmail.com
Ven 26 Fév 19:28:41 GMT 2010


Pour moi, le problème se situe sur l'accès au disque dure, et non un
problème des données stocker dessus
Disque mort ?
Mal brancher ?
Je ne pourrai pas en dire plus…

Elie

Le 26 février 2010 20:18, Mohand <abdermohand at orange.fr> a écrit :
> Bonsoir à tous,
>
> Oui, j'ai un sérieux problème depuis ce début d'après-midi. Ma machine,
> qui a toujours bien fonctionné jusqu'à présent,(sous ubuntu 9.04) ne
> veut plus démarrer, elle ne trouve pas de disque!
> En démarrant sur un Live CD j'ai tapé quelques commandes glanées sur ce
> sujet, mais bon, ça ne me fait pas renter à la maison!
> Est-ce que ça vous parle?
>
> sudo fdisk -l
> ne donne rien.
>
> sudo cat /etc/fstab
> aufs /aufs rw 0 0
> tmpfs /tmp tmpfs nosuid,nodev 0 0
>
> dmesg | tail
> [  371.092030] ata1: SRST failed (errno=-16)
> [  371.102512] ata1: SATA link up 3.0 Gbps (SStatus 123 SControl 300)
> [  371.102520] ata1: link online but device misclassified, retrying
> [  371.102527] ata1: hard resetting link
> [  377.084030] ata1: link is slow to respond, please be patient (ready=0)
> [  381.116030] ata1: SRST failed (errno=-16)
> [  381.126512] ata1: SATA link up 3.0 Gbps (SStatus 123 SControl 300)
> [  381.126519] ata1: link online but device misclassified, retrying
> [  381.126526] ata1: hard resetting link
> [  388.484029] ata1: link is slow to respond, please be patient (ready=0)
>
> Merci à vous.
> Mohand
>
>
>
> --
> ubuntu-fr mailing list
> ubuntu-fr at lists.ubuntu.com
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr
>




Plus d'informations sur la liste de diffusion ubuntu-fr