help

Michel Leunen ml at leunen.com
Sam 26 Sep 16:32:54 BST 2009


teza a écrit :
> Bonjour, certain dvd sont protéger pour les lire avec Vlc ou autres, il
> faut que tu install le paquet libdvdccs2 disponible dans les dépots
> Médibuntu. Tu trouvera tout ici  

libdvdcss2 est dans le paquet libdvdread4 et est donc installé avec ce 
paquet. Mais comme je l'ai dit dans un autre mail, il faut absolument 
lancé le script d'install manuellement sinon, ça ne marche pas.

-- 
Michel Leunen
http://linux.leunen.com




Plus d'informations sur la liste de diffusion ubuntu-fr