impossibilité d'installer PhpMyadmin sous Jaunty 64 bits

Marc Siegwald marc.siegwald at laposte.net
Jeu 8 Oct 07:21:25 UTC 2009


>
>
> Bref, je vais poser ma question autrement : y a-t-il des gens sur 
> cette liste qui utilisent PhpMyadmin sous Jaunty 64 bits, et pour qui 
> l'install a marché? Si oui de quelle manière? (avec ou sans le paquet 
> dbconfig-common par exemple)
>  
Bonjour,

J'ai installé une version server de jaunty 64 bits (dans une machine 
virtuelle), et n'ai pas eu de problème pour installer phpmyadmin. Le 
paquet dbconfig-common a été installé d'office sans qu'il y ai eu de 
message particulier.

Bonne journée

Marc




Plus d'informations sur la liste de diffusion ubuntu-fr