Re: problème son : retour micro

Jean Argenty jean.argenty at gmail.com
Mar 24 Nov 16:41:07 GMT 2009


Salut,

J'ai rencontré des bizarreries de ce genre que j'ai raconté dans un
post qui n'est d'ailleurs pas arrivé jusqu'à la liste.
Il te faut regarder dans la config d'alsa avec alsamixer pour voir
comment les choses y sont paramétrées. La correspondance entre pulse
audio et son applet avec alsamixer est un peu étrange. Fais des
essais.

Tu utilises quoi comme soft pour enregistrer ?

Le 24 novembre 2009 11:09, alainfournier <alainfournier at sfr.fr> a écrit :
> salut,
> avec ubuntu 10.4, le son semble fonctionner mais il m'est difficile
> d'utiliser un micro. tout à l'air de bien fonctionner au niveau visuel
> lors de l'enregistrement du son ( les indicateurs visuels montrent les
> variations du niveau sonores avec pulse audio par exemple) mais lors de
> la restitution j'ai simplement un souffle de fond et aucun son
> enregistré. j'ai pu pourtant avec le mêmes réglages obtenir un
> enregistrement correct mais après redémarrage de l'ordi , à nouveau plus
> de fonctionnement pour la restittution du son micro, sans que les
> paramètres aient changés!!
> mon micro fonctionne avec windows
> merci
>
>
> --
> ubuntu-fr mailing list
> ubuntu-fr at lists.ubuntu.com
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr
>



-- 
Jean Argenty


La vache multicolore:
http://jargenty.fr/wp_poesie/

Vue d'IFSI:
http://www.jargenty.fr/wp_ifsi/

L'air du philosophe:
http://www.jargenty.fr/wp_philo/




Plus d'informations sur la liste de diffusion ubuntu-fr