paquet language-fr broken 9.10

Jean Argenty jean.argenty at gmail.com
Dim 15 Nov 19:13:02 GMT 2009


J'ai essayé ça ne marche pas, voici le message que j'ai:

E: /var/cache/apt/archives/language-pack-fr_1%3a9.10+20091022_all.deb:
subprocess dpkg-deb --control returned error exit status 2
E: /var/cache/apt/archives/language-pack-gnome-fr-base_1%3a9.10+20091022_all.deb:
subprocess dpkg-deb --control returned error exit status 2
E: /var/cache/apt/archives/language-pack-gnome-fr_1%3a9.10+20091022_all.deb:
subprocess dpkg-deb --control returned error exit status 2


Le 15 novembre 2009 19:59, alain audebeau <a.audebeau at free.fr> a écrit :
> Le Sun, 15 Nov 2009 19:20:30 +0100,
> Jean Argenty <jean.argenty at gmail.com> a écrit :
>
>> Salut,
>>
>> J'ai un problème avec la francisation de mon système: les paquets
>> language-pack-fr 20091022 version  du système et de gnome sont cassés
>> selon apt et synaptic.
>> Est-ce un problème connu ?
>>
> Bonsoir,
> Je ne sais pas si c'est un problème connu, mais chez moi ça marche
> bien. Mais si les paquets sont cassés, peut-être essayer de les réparer
> via synaptic. Edition, réparer les paquets cassés.
>
> --
> Alain
>
>        Ubuntu Linux. "Karmic Koala" 9.10 - http://www.ubuntu-fr.org/
>        mon site sur Ubuntu Linux (système libre)
>        Entre Nous Ubuntu http://syrthes.free.fr/blog1/index.php/
>
> --
> ubuntu-fr mailing list
> ubuntu-fr at lists.ubuntu.com
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr
>



-- 
Jean Argenty


La vache multicolore:
http://jargenty.fr/wp_poesie/

Vue d'IFSI:
http://www.jargenty.fr/wp_ifsi/

L'air du philosophe:
http://www.jargenty.fr/wp_philo/




Plus d'informations sur la liste de diffusion ubuntu-fr