paquet language-fr broken 9.10

Jean Argenty jean.argenty at gmail.com
Dim 15 Nov 18:20:30 GMT 2009


Salut,

J'ai un problème avec la francisation de mon système: les paquets
language-pack-fr 20091022 version  du système et de gnome sont cassés
selon apt et synaptic.
Est-ce un problème connu ?

-- 
Jean Argenty


La vache multicolore:
http://jargenty.fr/wp_poesie/

Vue d'IFSI:
http://www.jargenty.fr/wp_ifsi/

L'air du philosophe:
http://www.jargenty.fr/wp_philo/




Plus d'informations sur la liste de diffusion ubuntu-fr