passage à la 9-10 son

Séb seb.bubuntu at gmail.com
Ven 6 Nov 10:09:14 GMT 2009


Jean Argenty wrote:
> En fait le plugin d'adobe s'appelle chez moi flashplugin-installer,
> qui doit permettre l'installation depuis le site d'adobe.

Le paquet maintenu par Canonical correspondant au plugin flash d'adobe est bel 
et bien "adobe-flashplugin" et ce situe dans le dépôt commercial ("partner") de 
Canonical.
Le paquet "flashplugin-installer" (depôt "multiverse") rempli le même rôle mais 
n'est pas maintenu par Canonical. (cf. ma réponse à Yves-marie)

Séb




Plus d'informations sur la liste de diffusion ubuntu-fr