migration vers 9.10

Jean Argenty jean.argenty at gmail.com
Mar 3 Nov 18:38:42 GMT 2009


Salut papa,

Il arrive que par défaut le son soit muté, il suffit alors d'aller
dans alsamixer (taper alsamixer en ligne de commande) ou bien
l'utilitaire de gestion du son tout nouveau tout beau de la 9.10 pour
l'activer. Je ne comprendrais jamais d'ailleurs pourquoi le son est
désactivé par défaut.

Pour reste il faudrait savoir ce que tu as fait exactement avec NVIDIA.
Personnellement je ne vois pas comment t'aider.

As-tu une version sur dvd ou cd ? Ça pourrait aider par la suite.

Le 3 novembre 2009 10:12, papa <yvesm.maurin at free.fr> a écrit :
> Bonjour la liste,
>
> je viens de faire la mise à jour bers la 9.10 et j'ai rencontré deux
> problèmes l'un ayant entraîné l'autre..
> La mise à jour c'est bien passée jusqu'au moment une fois installée je
> me suis rendu compte que je n'avais pas de son alors j'ai voulu par
> erreur modifier des ajouts à la carte NVIDIA et comme ils demandent le
> redémarrage je le fais. et là surprise à l'écran les lignes de commandes
> apparaissent et terminent sur la ligne "STARTing Timidity ++ alsa midi
> émulation" toujours en clignotant clair foncé.et l'écran reste en l'état.
> Voilà j'ai essayé de résumer brièvement la situation.
>
> Merci de votre aide en attendant des solutions possibles.
>
>
> --
> ubuntu-fr mailing list
> ubuntu-fr at lists.ubuntu.com
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr
>



-- 
Jean Argenty


La vache multicolore:
http://jargenty.fr/wp_poesie/

Vue d'IFSI:
http://www.jargenty.fr/wp_ifsi/

L'air du philosophe:
http://www.jargenty.fr/wp_philo/




Plus d'informations sur la liste de diffusion ubuntu-fr