virtual box

amando amando at wanadoo.fr
Sam 21 Mar 20:30:12 UTC 2009


Bonjour,

j'ai un problème avec la mise à jour proposée de virtual box. J'utilise 
la 2.0.6 et j'ai téléchargé la 2.1.4. J'ai un message d'erreur quand 
j'essaie de lancer l'installation qui me dit "error, conflicts with the 
installed package virtual box 2"
est-ce que je dois d'abord désinstaller la version existante ?
si oui, est-ce qe cà ne va pas me virer la version XP installée, ce qui 
obligerait à une réinstallation longue et casse pied ?

merci de vos lumières

Amando





Plus d'informations sur la liste de diffusion ubuntu-fr