GTKRawgallery ne se lance pas !

jacques jactib at free.fr
Mer 29 Juil 21:59:35 UTC 2009


Bonsoir,
J'ai essayé en installant une version plus récente d'imagemagick-6.5.3-9
le problème est résolu , mais derriere il m'a fallu une version plus 
récente de dcraw-8.95.tar.gz que j'ai compilé et maintenant blocage sur 
sqlite3 et pysqlite2 !! les versions de la distrib ne semblent pas lui 
convenir.
Je reessaye demain...
Merci en tout cas.
jacques
Michel Leunen a écrit :
> 2009/7/29 jacques <jactib at free.fr>:
>
>   
>>> Imagemagick 6.4.5.4 jaunty
>>> Celle proposée par la distrib.
>>>       
>
> Ce qui est bizarre, c'est que cette version date de novembre 2008.
> Bizarre que ce soit celle-là qui ait été intégrée à Ubuntu 9.04 en
> avril 2009. Début avril sortait la 6.5.1.
>
> Essaie d'installer une autre version d'imagemagick pour voir si le
> problème persiste. Mais il faudra l'installer depuis les sources.
>
>   






Plus d'informations sur la liste de diffusion ubuntu-fr