Perte de connexion

Jean Pierre Blanchard zulutango07 at yahoo.fr
Lun 26 Jan 19:40:56 UTC 2009


Merci pour la réponse.
Je ne saisis pas trop la manip du routeur sans pc connecté à internet. Par quel biais vais-je voir les coupures sur le routeur ?
Pour le reste je vais le tester ainsi et je devrais bien aboutir à un diagnostic plus précis. Je pense que je vais mettre un onduleur sur le cablemodem et le routeur comme le préconise Michel Leunen. 
Encore merci à vous deux


 
Jean Pierre Blanchard




________________________________
De : NicoFr38 <nicofr38 at free.fr>
À : ubuntu-fr at lists.ubuntu.com
Envoyé le : Lundi, 26 Janvier 2009, 17h08mn 18s
Objet : Re: Perte de connexion

Bonjour, 
je pense que la solution proposée par ton FAI est quand même interessante, 
elle permet de mieux cibler le problème.
En effet si apres plusieurs jours de connexion directe sur internet aucune 
coupure de connexion n'est identifiée le routeur et/ou l'installation devront 
etre remi en question. Si par contre des coupures prcistent, alors le problème 
serra plustot au niveau du FAI.
Par la suite je referais également le test en branchant uniquement le routeur 
sur internet (sans pc) pour voir si le problème vient du routeru, ensuite le 
routeur et uniquement un pc en ethernet, et pour finir le routeur et un seul pc 
en wifi.

de cette manière pour chaque test il serra possible de cerner de plus en plus 
le problème et ainsi dialoguer plus facilement avec le FAI.

Dans tous les cas, bon courage :)

Nico.

Le lundi 26 janvier 2009 16:18:09 Jean Pierre Blanchard, vous avez écrit :
> Bonjour,
>
> J'ai un souci important et génant au niveau de ma connexion internet.
> Identique sous Linux ou sous windows. Donc pas un problème spécifique à une
> version Ubuntu. Si vous jugez que mon post est Hors Sujet, faites-le moi
> savoir.
>
> Je mettrai facilement en cause mon FAI, mais je ne suis pas sûr à 100% que
> la configuration de mon routeur soit correcte ou que mon routeur ne donne
> pas des signes de fatigue.
>
> J'ai un réseau de 3 notebooks ayant chacun la version Ubuntu 8.04 et soit
> XP, Vista et Seven. Ils sont interconnectés en Wifi. Ils ne sont pas tous
> connectés simultanément. D'ailleurs rarement les 3 sont connectés
> simultanément (mais çà arrive).
>
> Mon routeur est un Linksys WRT54G. Le Wifi est en protection WPA - TKP.
>
> Mon fournisseur d'accès est TeleCentro.com.ar (D'après eux la connexion
> internet est bonne comme de juste). Il me demande de raccorder le
> cablemodem directement au PC par un cable ethernet. Dans ce cas mon routeur
> est en dehors du circuit. Comme les coupures sont aléatoires, je pense à
> des microcoupures de leur réseau car il véhicule internet, tv et
> téléphonie. S'ils travaillent dans la zone ces microcoupures peuvent se
> produire, non ?
>
> Avez-vous eu ce genre d'inconvénients car je suis obligé d'éteindre et de
> réinitialiser modem et routeur à chaque fois que çà se produit ?
>
> Comment feriez-vous pour piéger le problème ?
>
>
>
>
> Jean Pierre Blanchard


-- 
ubuntu-fr mailing list
ubuntu-fr at lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr



      
-------------- section suivante --------------
Une pièce jointe HTML a été nettoyée...
URL: <https://lists.ubuntu.com/archives/ubuntu-fr/attachments/20090126/9cb44298/attachment.html>


Plus d'informations sur la liste de diffusion ubuntu-fr