carte video ATI

raoults raoultsagnes at orange.fr
Lun 21 Déc 08:11:50 UTC 2009


Le dimanche 20 décembre 2009 à 20:05 +0100, Donk a écrit :
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
> 
> raoults a écrit :
> > 
> > Error: ./default_policy.sh does not support version
> > default:v2:x86_64:lib32::none:2.6.31-17-generic; make sure that the
> > version is being
> > correctly set by --iscurrentdistro
> > 
> > Removing temporary directory: fglrx-install.wwarDk
> > 
> 
> Le noyau 2.6.31 n'est supporté que depuis le catalyst 9.11
> 
La réponse entraine une nouvelle question: comment installer catalyst
9.11 qui n'est disponible que pour windows me semble t'il.

Raoults







Plus d'informations sur la liste de diffusion ubuntu-fr