Sans objet

Jacques SIMARD simardj at wanadoo.fr
Mer 15 Avr 12:36:44 UTC 2009


 
Bonjour,
je viens de changer d'ordinateur j'a actuellement un acer Aspire X3200 ( AMD Phenom 9550  4 coeurs) et je ne peux pas installer la version 8.4.2, seule la version 8.4.1 fonctionne si je fais la mise à jour sur 8.4.2 le système se bloque.
Quelqu'un peut-il m'aider. avec mes remerciements.


Jacques SIMARD
-------------- section suivante --------------
Une pièce jointe HTML a été nettoyée...
URL: <https://lists.ubuntu.com/archives/ubuntu-fr/attachments/20090415/9f1daa6b/attachment.html>


Plus d'informations sur la liste de diffusion ubuntu-fr