ubuntu 8-10

jacques jacques.laubignat at izi.re
Mar 14 Avr 03:52:01 UTC 2009


Bonjour à tous
désolé de contre dire mais VMware fonctionne tres bien sous 2.6.27.11 ,
en tous cas sur mon portable.
salutations




Le lundi 13 avril 2009 à 16:34 +0200, papa a écrit :
> Michel Leunen a écrit :
> > papa a écrit :
> >
> >> Suite à l'UPGRADE à la 8_10 Connection internet impossible en filaire.
> >
> > Probablement NetworkManager qui fait des siennes.
> >
> > http://linux.leunen.com/?p=237
> > http://linux.leunen.com/?p=295
> >
> >
> Merci pour la réponse.
> La solution trouvée est de repasser au noyau précédent , soit 2.6.24-23 
> à la place du 2.6.27-11.
> D'ailleurs le noyau 2.6.27-11 ne reconnaissait qu'un core du cpu, ce qui 
> empechait l'utilisation d'une machine virtuelle VMware.
> 
> Bonne journée et joyeuses Pâques.
> 





Plus d'informations sur la liste de diffusion ubuntu-fr