une erreur pendant l'installation

Michel Leunen ml at leunen.com
Ven 10 Oct 19:14:33 UTC 2008


robertnana User a écrit :
> j'arrive pas à installer le paquet "linux-image.2.6.24-19.41_i386.deb"
> que faire? J'ai fais : apt-get clean et apt-get autoclean sans succès.
> Si quelqu'un a une idée, je suis preneur.

Je ne comprends pas. Pourquoi veux-tu installer ce paquet? Si tu es sous 
Hardy, c'est fait automatiquement avec les mises à jour. Fais un update 
et le problème sera réglé.

-- 
Michel Leunen
http://linux.leunen.com




Plus d'informations sur la liste de diffusion ubuntu-fr