du Latex pour Grisbi

Txo txodom at free.fr
Ven 28 Nov 09:42:47 GMT 2008


En ce vendredi 28 novembre 2008 à 10:28:12  JB nous susurrait :

> mon disque dur ayant lâché, j'ai fait une nouvelle installation d'Intrepid.
> Petit problème rencontré de nouveau à l'installation de Grisbi, l'excellent gestionnaire de comptes bancaires. 
> L'installation de Grisbi via Synaptic vous installe aussi texlive-latex.
> C'est un problème de dépendances qui n'existe que depuis Ubuntu 8.10. 

Bonjour
Je crois que grisbi a besoin de latex pour l'impression.

-- 
-+-              Dominique Marin http://txodom.free.fr             -+-
 «Les occidentaux n'ont pas besoin de payer une police pour forcer 
les femmes à obéir: Il leur suffit de faire circuler les images pour
-+-  que les femmes s'esquintent à leur ressembler.» F. Mernissi   -+-




Plus d'informations sur la liste de diffusion ubuntu-fr