Update de Hardy ce soir ..

alain.hanoul at belgacom.be alain.hanoul at belgacom.be
Jeu 27 Nov 20:10:40 UTC 2008


Bonjour,

Hardy (8.04 donc) m'avertis que deux mise a jour sont disponible, ors le téléchargement ne donne aucun résultat ("echec .. Impossible de se connecter a security.unbuntu.com")

La mise a jour en question est : linux-restricted-modules.2.6.24/linux-restricted-modules-common_2.6.24.14-22.53_all.Deb

D'autres rencontre le même probleme ?




Plus d'informations sur la liste de diffusion ubuntu-fr