firestarter 8.04 = passoire

Oncle Picsou zapimax at gmail.com
Mar 17 Juin 09:30:39 UTC 2008


J'ai élininé firestarter pour guarddog.


Sur un des serveurs ça a marché.

Sur l'autre, à l"install se guarddog, dpkg
me donne susyèmatiquement une sortie d'état 1 et impossible d'installer
comme de mettre à jour!..


Qqun a t il une solution?

Les diffèrentes versions de server 8.04 sortent
chaque jour diffèrentes.

Comment dépanner dpkg? svp




Plus d'informations sur la liste de diffusion ubuntu-fr