La 78.04 et Wine + Le petit Robert

Guillaume bou.gui at laposte.net
Sam 7 Juin 10:33:57 UTC 2008


Le samedi 07 juin 2008, à 11:38:58, Michel a écrit :
> pepito646 at 9online.fr a écrit :
> > Jusqu'à la version Heron Hardy je pouvais avec Wine installer le
> > dictionnaire Le Petit Robert. Sur la 8.04 impossible queque soit la
> > version de Wine. Par la mise à jour de la 7.10 vers la 8.04 ce
> > dictionnaire fonctionne bien.
>
> Ben s'il fonctionne où est le problème?
> C'est pas clair ton truc. Ca marche ou ça marche pas?

Je crois qu'il veut dire que, sur une mise à jour de Gutsy vers Hardy, ça 
fonctionne alors que, avec une install neuve de Hardy, ça ne fonctionne 
pas :-P

Bref, il doit peut-être manquer des paquets qui étaient sur Gutsy mais qui 
n'ont pas été installés avec Hardy.

Mais ça ne fait pas avancer le schmilblick pour autant ;-)

Guillaume

-- 
Mail garanti 0% Microsoft

Pourquoi payer des logiciels inutiles en achetant un ordinateur ?
http://www.racketiciel.info
http://www.detaxe.org




Plus d'informations sur la liste de diffusion ubuntu-fr