Probleme de boot apres "Arreter"

Ancey Thierry thierryancey at orange.fr
Lun 2 Juin 06:27:49 UTC 2008


Bonjour,

Mr Chaigneau le parametre du bios dont il s'agit doit etre l'ACPI mais 
ne pourrait vous en dire plus

Pour le bon usage de la liste , veuillez cliquer sur "répondre à tous" 
dans votre "mailer" pour que tout le monde puisse en profiter et ainsi 
espérer trouver une bonne âme.

Cordialement.

Thierry Ancey








Michel CHAIGNEAU a écrit :
>
>
>
> Bonjour.
> Merci pour votre reponse.
> Vous etes le seul a avoir eu pitié de moi et pourtant ce genre de 
> probleme doit etre assez rependu.
> Pourriez vous me dire a quel endroit vous avez vu cela, de mon coté 
> j'ai beaucoup interrogé les forum mais sans resultats.
> Il peut s'agir d'un parametre du bios uniquement mais lequel?
> la aussi j'ai joué sur certains s1 s3 pour mise an veille par exemple 
> mais rien.
> Je suis preneur si vous avez d'autres infos.
> Merci A+ plus Michel.
>
>
>     > Message du 01/06/08Bonjour 11:41
>     > De : "Ancey Thierry"
>     > A : "Michel CHAIGNEAU"
>     > Copie à : ubuntu-fr at lists.ubuntu.com
>     > Objet : Re: Probleme de boot apres "Arreter"
>     >
>     > Bonjour,
>     >
>     > J'ai le même problème avec un PIII, 256 Mo, win$ 2000 et Xubuntu
>     7.10
>     > installé !!!
>     >
>     > Sur différents forums, ce serait un problème de bios !!
>     >
>     > Je reste ainsi car c'est une vieille machine de secours, si je
>     puis dire,
>     >
>     >
>     >
>     >
>     >
>     > Michel CHAIGNEAU a écrit :
>     > >
>     > > Bonjour.
>     > > Voila le Probleme:
>     > > j'ai un dual boot windows xp linux avec grub sur mbr.
>     > > Lorsque je fais "arreter/redemarrer" apres une session linux ou
>     > > windows le boot est normal et linux fonctionne.
>     > > Si je fais "arreter" apres une session impossible de booter en
>     linux
>     > > je suis obliger de couper le jus
>     > > par contre windows peut booter.
>     > >
>     > > y a t'il un fichier d'erreur a consuter ou quelqu'un a t'il eu ce
>     > > probleme.
>     > > Je tourne en rond depuis pas mal de temps.j'ai essayé mandriva
>     ubuntu
>     > > xubuntu 7.10 puis 8.4 idem
>     > > config: p4 3.6gh 1024ko 250go dd pc sclaleo siemens desktop.
>     > > il ya aussi des pb a la mise en veille hibernation mais quel
>     rapport?
>     > >
>     > > Merci aux ames charitables
>     > > A+ Michel
>     > >
>     >
>     >
>     >
>     > --
>     > ubuntu-fr mailing list
>     > ubuntu-fr at lists.ubuntu.com
>     > https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr
>     >
>     >
>
Bonjourb





Plus d'informations sur la liste de diffusion ubuntu-fr