LinkSys WRT54G router

londot christian.londot at skynet.be
Dim 13 Juil 12:04:00 UTC 2008


Rodrigue Pascual a écrit :
>
> Le samedi 12 juillet 2008 à 13:16 +0200, lordphoenix a écrit :
>   
>> Le Sat, 12 Jul 2008 12:55:35 +0200,
>>
>>     
>>> en faite je n'ai pas un seule inscription donc je vais bien sur la
>>> page
>>> via mon navigateur firefox, je rentre bien mon login et mot de passe
>>> mais quand j'arrive sur la page du routeur je n'ai rien pas une seul
>>> écriture rien j'ai que le fond d'écran et les colonnes.
>>>       
>> à vue de nez je dirais deux possibilités : 
>>
>> 1°)Un problème d'affichage dans ce cas tentes le coup avec un autre
>> navigateur (ff2 si tu utilise le 3 ou opera pour avoir un moteur de
>> rendu vraiment différent.)
>>     
> J'ai essayé avec le pc de ma femme qui sur xp et le problème est le même
> avec IE. 
>   
>> 2°) Un gros problème au niveau du micro-code de ton routeur et pour ce
>> genre de problème normalement tu as un petit bouton de reset c'est
>> classiquement un bouton dans un petit trou. Normalement un trombone est
>> suffisant pour y accéder.
>>     
> J'ai effectué le reset mais j'ai toujours le problème
>   
>> -- 
>> ubuntu-fr mailing list
>> ubuntu-fr at lists.ubuntu.com
>> https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr
>>     
>
> Le samedi 12 juillet 2008 à 12:55 +0200, londot a écrit :
>
>   
>> ben là   je coince
>>
>> n'aurais-tu pas un problème d'affichage
>>
>> cet url est celui que l'on employe courament
>>
>> je suis déjà entré dans un modem belgacom avec lui
>>
>> pourrais-tu faire une capture d'image et nous l'envoyer
>>     
dans firefox preference -contenu tout est -il coché?
-------------- section suivante --------------
Une pièce jointe autre que texte a été nettoyée...
Nom: christian_londot.vcf
Type: text/x-vcard
Taille: 102 octets
Desc: non disponible
URL: <https://lists.ubuntu.com/archives/ubuntu-fr/attachments/20080713/1b99927e/attachment.vcf>


Plus d'informations sur la liste de diffusion ubuntu-fr