Arret de l'ordi

Jean-Marie Dubasik jean-marie.dubasik at mobistar.be
Mer 9 Juil 15:54:04 BST 2008


Ne faut'il pas se mefier des driver propritaire.
Chez moi, si je veux l'utiliser et bien le graphique ne fonctionne plus 
correctement.
Alors que la pub est faite sur les effets.... ben rin. (oups et bien 
rien) ;-)
Je doit alors désactiver le driver propriétaire.
Mes prochains achat.... gare à celui qui ne veux pas faire en fonction 
de Linux.

Jean-MArie


jazzta a écrit :
> Cher Jean-Marie,
>
> Merci de nous faire part de ton expérience; personnellement, j'ai
> commencer par le dual-boot, avec la 6.04 pour virer Xp au bout d'un mois
> et ne plus y revenir !!
> Depuis la 7.04, c'était le bonheur: prise en charge de ma carte
> graphique très facile, 7.10 également.... 
>
> Passage à 8.04: problème avec Firefox en bêta, résolu maintenant ,
> blocage de la résolution après installation par Gestion de pilotes
> propriétaires,  puis installation par Envying, là: je dois redémarrer ma
> session juste après chaque démarrage pour avoir une résolution correcte
> et maintenant Bouton Éteindre qui ne fonctionne plus, rien de bien
> grave, me-direz vous, mais embêtant tout de même !!
>
>
>
>
> Le mercredi 09 juillet 2008 à 09:08 +0200, Jean-Marie Dubasik a écrit :
>   
>> Tiens, mois je suis nouveau de chez nouveau,
>> J'ai choisi Ubuntu après une série de lecture.
>> Je n'ai eu aucun problème sauf en voulant faire du dual boot.
>> J'y ais renoncé et j'ai installé sur une machine dédié 100% ubuntu et je 
>> n'ai aucun problème hormis les erreurs que moi je peux faire.
>> Je dirais juste prudence avec synaptic sinon.... aucun problème.
>> J'ai moins de problème après 4 semaine sur Ubuntu 8.04 que + de 20 ans 
>> avec windows.
>> C'est dire si je conseille Linux... je me réjouis déjà d'être plus avancé.
>> Je vais d'ailleurs rejoindre un club à Liège.
>> Voila pour ma petite expérience.
>> Jean-Marie
>>
>>
>> jazzta a écrit :
>>     
>>> Bonjour, 
>>>
>>> Après installation d'ubuntu 8.04 et grosses difficultés d'installation
>>> de ma carte graphique  (Nvidia GeForce4 MX 440 ), j'ai le problème
>>> suivant : Le bouton d'arrêt fige ma machine mais ne l'éteint pas !!! 
>>> Pour cela je fais: Ctrl+Syst+O !!!
>>>
>>> Que dois-je faire ? Ré-installer ? Utilisateur d'ubuntu de puis 2 ans
>>> maintenant, c'est la première fois que je suis confronté à ce problème.
>>>
>>> Je n'avais pas eu autant de soucis sur cette version et commence à
>>> regretter la 7.10 voire la 7.04 où tout s'installait à merveille.
>>>
>>> Merçi d'avance
>>>   
>>>       
>>     





Plus d'informations sur la liste de diffusion ubuntu-fr