paquet defecteux

Thierry Andriamirado thierry.andriamirado at free.fr
Lun 21 Jan 14:23:07 UTC 2008


On Sun, 2008-01-20 at 23:12 +0100, romain wrote:

>                               Dépend: libmad0 (>= 0.15.1b) mais il n'est 
> pas installable
> E: Paquets défectueux

En premier abord, il y a des chances pour que le paquet libmad0xxx
téléchargé dans /var/cache/apt/archives/ soit vraiment défectueux. Si tu
essayais de le supprimer à la main?


-- 
Linuxeries      http://linuxeries.blogspot.com
Toraka Bilaogy  http://torakabilaogy.blogspot.com





Plus d'informations sur la liste de diffusion ubuntu-fr