paquet defecteux

romain romain.minne at laposte.net
Dim 20 Jan 22:12:12 UTC 2008


salut à tous,
je viens d'installer la gutsy,mais j'ai problème paquet ou de dépendance 
défectueuse.voici la copie de la commande sudo apt-get install 
gstreamer0.10-plugins-ugly.
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances
Lecture des informations d'état... Fait
Certains paquets ne peuvent être installés. Ceci peut signifier
que vous avez demandé l'impossible, ou bien, si vous utilisez
la distribution unstable, que certains paquets n'ont pas encore
été créés ou ne sont pas sortis d'Incoming.

Puisque vous n'avez demandé qu'une seule opération, le paquet n'est
probablement pas installable et vous devriez envoyer un rapport de 
bogue.
L'information suivante devrait vous aider à résoudre la situation :

Les paquets suivants contiennent des dépendances non satisfaites :
  gstreamer0.10-plugins-ugly: Dépend: libid3tag0 (>= 0.15.1b) mais il 
n'est pas installable
                              Dépend: libmad0 (>= 0.15.1b) mais il n'est 
pas installable
E: Paquets défectueux

quelqu'un peut-il m'aider pour trouver l'erreur?
merci d'avance
Romain





Plus d'informations sur la liste de diffusion ubuntu-fr