kompozer

alain audebeau a.audebeau at free.fr
Mar 26 Aou 15:47:17 UTC 2008


Le Tue, 26 Aug 2008 11:47:59 +0200,
"tontonrene44 at orange.fr" <tontonrene44 at orange.fr> a écrit :

> Bonjour à tout le monde,
>  
>   Tout nouvel utilisateur de hardy heron, mais incorrigible touche à
> tout, j'ai voulu essayer Quanta +. Mais mes vieux neurones m'ont vite
> demandé d'abandonner cette idée. Je me suis tourné alors vers
> kompozer et ai suivi la doc de ubuntu.org. Kompozer s'installe
> parfaitement mais kpz-langpack-frFR.xpi ne s'installe pas. Peut-être
> y-a-t-il incompatibilité avec "hardy heron" ? Merci de me renseigner.
> Cordialement. René

Bonjour
Il faut télécharger kpz-langpack-frFR comme indiquer puis ouvrir
Kompozer et aller dans Outils>Extensions cliquer sur Installer. Dans la
fenêtre Installation d'un logiciel, cliquer sur Installer maintenant.
Par contre pour que la Kompozer passe en français, il faut le
redémarrer.
Cordialement.
Alain
-- 
Alain


Ubuntu Linux.
« Je suis ce que je suis grâce à ce que nous sommes tous »
Le Libre avance.




Plus d'informations sur la liste de diffusion ubuntu-fr