vmware serveur

Jean Peyratout jean.peyratout at abul.org
Ven 22 Aou 09:16:30 UTC 2008


CODRON a écrit :
> Je voudrais installer VMware serveur, j'ai obtenu des n°s de 
> série de la société (je suis sous Ubuntu Hardy Héron)
> Toute l'installation s'est bien passée : "The configuration 
> of VMware Server 1.0.6 build-91891 for Linux for this running
> kernel completed successfully."
> Sauf que les n°s de série communiqués sont invalides, j'ai 
> recherché une solution sur google sans résultat! 

Bonjour Daniel,

Un problème a été découvert avec ESX 3.5 Update 2 (build 103908)
 et ESXi 3.5 Update 2 (build 103909) qui conduit à l'expiration
 de la licence du produit à la date du 12 août 2008. Ton problème
 vient peut-être de là ? De nouveaux patches et mises à jour sont
 maintenant disponibles.

http://www.vmware.com/fr/products/server/

Cordialement,
-- 
Jean Peyratout - Scideralle : http://scideralle.org
courriel : jean.peyratout at abul.org - tél. +33 682.059.918





Plus d'informations sur la liste de diffusion ubuntu-fr