[hardy] pas de module base dans OOo

Patrick LASSERONT patrick.lasseront at skynet.be
Mer 30 Avr 13:07:13 UTC 2008


numarrou a écrit :
> bonjour
>
> je viens de me rendre compte que OOo installé avec Hardy (version 2.4) 
> ne comprend plus le module base de données !
>
> pareil chez vous ?
>
> merci
> manu
>
>   
Salut,

perso, pas de problème mais j'ai installé *Bubuntu *dvd 8.4a.

Tout se fait en 1/4 d'heure, installation complète, codecs etc... rien à 
ajouter.

Tout est nikel.







Plus d'informations sur la liste de diffusion ubuntu-fr