[hardy] pas de module base dans OOo

numarrou numarrou at free.fr
Mer 30 Avr 11:35:09 UTC 2008


bonjour

je viens de me rendre compte que OOo installé avec Hardy (version 2.4) 
ne comprend plus le module base de données !

pareil chez vous ?

merci
manu




Plus d'informations sur la liste de diffusion ubuntu-fr