Reseaux mort

alain.hanoul at belgacom.be alain.hanoul at belgacom.be
Mer 16 Avr 10:20:44 UTC 2008


 Salut,

J'ai déjà essayer cette option, et ca n'as rien changer; on dirais qu'elle est bien reconnu, mais ignorée ....

Ps:
La carte reseau apparait bien dans la liste du matériel

Merci pour le conseil du post, je ferais attention !


-----Original Message-----
From: ubuntu-fr-bounces at lists.ubuntu.com [mailto:ubuntu-fr-bounces at lists.ubuntu.com] On Behalf Of Guillaume
Sent: 16 April 2008 12:07
To: ubuntu-fr at lists.ubuntu.com
Subject: Re: Reseaux mort

alain.hanoul at belgacom.be a écrit :
> Bonjour,
> 
> Je viens chercher de l'aide parmis vous car depuis une bonne semaine 
> je ne parviens plus a démarrer mon reseaux sous ubuntu 7.10 Suite a un malheureux changement sous Gnome, je ne parviens plus a me connecter.
> 
> Tout fonctionne toujours sous windows .. (ce n'est pas un prbs de 
> matériel)
> 
> Le seul symptome visible est que la carte reseau semble "morte", 
> aucune LED activée dessus
> 
Bonjour.

Une piste : tu édites ton /etc/network/interfaces pour ne laisser que les deux premières lignes (commente les autres lignes, ne les efface pas
!) ; tu rebootes et tu regardes dans l'icône de NetworkManager si ton réseau n'est pas mieux détecté.

Guillaume

PS : La prochaine fois, quand tu ouvres un nouveau fil de discussion, n'en prends pas un ancien pour en effacer le contenu, car ton sujet apparaît comme suite de la discussion "pb up date" et les co-listiers pas nécessairement intéressés par ce sujet initial peuvent rater le tien !

--
Mail garanti 0% Microsoft, envoyé sous Ubuntu Hardy

Pourquoi payer des logiciels inutiles en achetant un ordinateur ?
http://www.racketiciel.info
http://www.detaxe.org

--
ubuntu-fr mailing list
ubuntu-fr at lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr




Plus d'informations sur la liste de diffusion ubuntu-fr