yahoo messenger

khalil ennatij ennkhalil at gmail.com
Dim 23 Sep 00:51:04 UTC 2007


salut tt le monde :)
je vient d'installer le package ymessenger_1.0.4_1_i386.deb , mais il 
depond de libssl0.9.6 , et quand j'essayé de l'installer avec la command 
sudo apt-get install libssl0.9.6 il me dit ce package n'est pas 
disponible :'(
y-a-il une methode pour resolu ce problem
merci d'avance :):)




Plus d'informations sur la liste de diffusion ubuntu-fr