amsn

numarrou numarrou at free.fr
Mer 17 Oct 18:27:40 BST 2007


bonjour

je ne trouve pas les réponses précises aux questions que je me pose 
alors je me tourne vers vous

Ma copine (que j'ai converti à Ubuntu) veux absolument utiliser msn pour 
communiquer avec ses proches lointains.
C'est chose faite, en passant par amsn !

Mais en plus elle veux la webcam avec... après moultes recherches et 
essais ... c'est chose faite !

L'image passe bien, mais pas le son ! En cherchant, j'ai cru comprendre 
(!?) qu'on ne pouvais avoir l'image et l'audio son qu'à partir de la 
version 0.96 de amsn.... vous confirmez !!!???

Il se trouve qu'on a la version 0.95 (Ubuntu Dapper)

Ici : http://doc.ubuntu-fr.org/amsn/0.96
il y a bien la version 0.96, mais pour Feisty !!!


En cherchant j'ai trouvé ici :
http://www.infos-du-net.com/telecharger/aMSN,0301-3870.html
une bêta de la version 0.97 (amsn_0.97RC1)

Mais il faut compiler pour installer et quand j'essaye un ./configure, 
j'ai le message d'erreur :
configure: error: no acceptable C compiler found in $PATH

des idées à me soumettre ?

merci d'avance
manu




Plus d'informations sur la liste de diffusion ubuntu-fr