w32 sous ubuntu 6.06

paco.f2 at wanadoo.fr paco.f2 at wanadoo.fr
Lun 26 Nov 15:32:00 GMT 2007


Bonjour,
                j'essaie d'installer les codecs win32 avec synaptic, 
mais j'ai ce message:
/"w32codecs:
  Dépend : libc6 (>=2.5-0ubuntu1) mais 2.3.6-0ubuntu20.5 doit être installé"

/Par ailleurs libc6 est déjà installé dans sa version 2.3.6-0ubuntu20.5

alors que faire?

à +   François
/ /
-------------- section suivante --------------
Une pièce jointe HTML a été nettoyée...
URL: https://lists.ubuntu.com/archives/ubuntu-fr/attachments/20071126/dbd31bbd/attachment.htm 


Plus d'informations sur la liste de diffusion ubuntu-fr