Problème apn

Jean Michel Missègue-Delmas jm.missegue at free.fr
Mer 14 Mar 21:33:31 UTC 2007


afmdg a écrit :
> Jean Michel Missègue-Delmas a écrit :
>> afmdg a écrit :
>>> Jean Michel Missègue-Delmas a écrit :
>>>> Bonjour,
>>>>
>>>> Mon APN Konica-Minolta Z3 Dimage était jusqu'à aujourd'hui,
>>>> parfaitement reconnu. Aujourd'hui, sans rien avoir changé, il ne
>>>> l'est plus. Impossible de transférer de nouvelle photos. Vous avez
>>>> une idée du problème svp?
>>>>
>>>> A+
>>>>   
>>> Il y a eu des soucis avec la mise à jour edgy-backport du paquet
>>> libgphoto2-2 pour les imprimantes.
>>> Je ne sais pas s'il y a un lien pour ton appareil.
>>> Quel mise à jour as tu appliqué récemment ?
>> Je fais les mise à jour au fur et à mesure qu'elles sont proposées. Je
>> ne regarde pas précisément ce qu'il y a dans la liste.
>>
>>
> Tu peux connaître les paquets installés depuis le moment où tu as
> détecté le problème. En effet, tu peux trouver cet infos dans synaptic
> dans le menu Fichier - Historique.
> Sinon je te conseille d'aller voir le forum www.ubuntu-fr.org pour voir
> si d'autres ont eu le problème.

Effectivement libgphoto2-2 a bien était installé le 12 mars. Le jour ou 
a commencé le problème.
J'ai vu ici https://launchpad.net/ubuntu/ qu'il y avait aussi un 
problème avec l'ubs2.

-- 
Jean Michel Missègue-Delmas
Dites non au racketiciel !
Pour infos :
http://www.racketiciel.info/
Pour signer :
http://racketiciel.info/index.php?petition=4&pour_voir=oui




Plus d'informations sur la liste de diffusion ubuntu-fr