Re: Pb machine qui ne s'éteind pas ( ACPI)

Danilo Uccelli danucc at gmail.com
Lun 9 Juil 17:26:54 BST 2007


Le 09/07/07, François BARILLON <francois.barillon at free.fr> a écrit :
>
> Le lundi 09 juillet 2007 à 13:17 +0200, CORITON Nicolas a écrit :
> > Bonjour a tous
> >
> >     sur deux machines se probleme aparait avec feisty
> >
> >     La premiere fonctionais sous daper et à l'époque le passage au noyau
> > i386 avait résolu le probleme mais pas avec feisty
> >        P3 700 500Mo Gforce 6xxx
> >
> >     La deusieme est un samsung Q1 (umpc) celeron 900  512M0 video intel
> > i915
>
> Je n'y connais rien en acpi mais essaie de désactiver les sons système :
>
> Système > Préférences > son > sons > décocher "Jouer les sons système".
>
> Il semble que dans certains cas que je n'ai pas encore élucidé Gnome
> essaie de jouer le son de déconnexion, ne le trouve pas et... attend.
>
> On peut s'en sortir par "ctrl-alt-F1, identification puis "sudo halt"
> mais ce n'est pas beau.
>
> NB1 : le même problème peut engendrer des menus très longs à dérouler.
>
> NB2 : je suis preneur de toute témoignage sur ces faits car je soupçonne
> un bon gros bug.
>
> François
>
>
Bon, ça va pas nous aider mais c'est un témoignage, depuis Edgy et
maintenant Feisty, 1 fois sur 3 mon PC se plante dans des états divers, lors
de l'arrêt (Kubuntu). Carte mère Intel GAV915.

Alors je surveillerai ce fil attentivement.

-- 
Danilo Uccelli
CH-2400 Le Locle
danucc at gmail.com
-------------- section suivante --------------
Une pièce jointe HTML a été nettoyée...
URL: https://lists.ubuntu.com/archives/ubuntu-fr/attachments/20070709/483a7067/attachment.htm 


Plus d'informations sur la liste de diffusion ubuntu-fr