BMPx

Sun Wukong sun.wukong at rx3.net
Ven 29 Sep 21:08:54 UTC 2006



Le 29.09.2006 21:11,, le perspicace Fabrice François s'exprimait en ces
termes:
>> <quote>
>> checking for GST... configure: error: Package requirements (gstreamer-0.10>=
>> 0.10.7 gstreamer-base-0.10 >= 0.10.7) were not met.
>> Consider adjusting the PKG_CONFIG_PATH environment variable if you
>> installed software in a non-standard prefix.

> Le message d'erreur indique seulement un problème avec libgstreamer.
> Que le paquet soit absent ou que sa version ne convienne pas, le
> message est strictement le même.
> Je me suis déjà fait avoir :)

Ha ? Et bien merci pour l'info ! Parce que ça ne doit pas être la
première chose qui vient à l'esprit pour trouver le problème ;-)

Cordialement,
SW




Plus d'informations sur la liste de diffusion ubuntu-fr